RU
Форум

Методология

Инструментарий

Платформа

enb-magic-factory

NPM version Build Status Coverage Status Dependency Status

Установка:

npm install --save-dev enb-magic-factory

Для работы модуля требуется зависимость от пакета enb версии 0.13.0 или выше.

Лицензия

© 2014 YANDEX LLC. Код лицензирован Mozilla Public License 2.0.

Оцените статью
Сообщить об ошибке на Гитхабе или исправить в prose.io.